Laderegler, 3. Akt

  • Servus servus Leute


    Belchen und ich sind mit Auto, Anhänger und unserer Sophie (Burgman 650) zu einer Rundreise Richtung Kroatien gestartet.


    Auf der ersten Tour, rund um den Chiemsee, bei einem Abstecher nach Österreich, fing das CVT Getriebe an merkwürdig zu schalten. Beim Fahren drehte der Motor höher als gewöhnlich.


    Ich hielt an um zu kontrollieren, ob ein Neustart des Motors Abhilfe leistet. Doch die Batterie war so leer gelutscht, dass ich ihn nur noch mit Ach und Krach an bekam.


    Die Symptome sind mir bekannt, da ich diese Probleme schon einmal 2009 und 2010 hatte. Damals schob es mein Händler auf eine fehlerhafte Laderegler Charge.


    Nun ja, wir haben Anhänger mit Roller bei der dortigen Pension stehen lassen und sind nur mit dem Auto weiter gefahren. Das ist nicht ganz optimal, wenn man einen Urlaub auf Rollerfahren ausrichtet und letztendlich keinen zur Verfügung hat. Vor Ort hätten wir uns 50er oder 125er Roller ausleihen können, doch mal im Ernst das macht doch nun keinen Sinn...


    Wenn der Roller nach unserem Urlaub rechtzeitig repariert ist, werden wir an der Rundfahrt mit befreundeten Rollerclub teilnehmen. Aber das müssen wir noch offen lassen.


    Grüße Marcus

  • Ich habe mich vor über 65 000 Km von meinem Burgmann getrennt, bisher außer Verschleißteile keine Probleme.

    Ob ein Neuer Burgmann das geschafft hätte????


    Weiterhin allen Burgmann Fahrern viel Glück!!!!!!

    ....au ja, mein 3. hatte 111000km und der 4. hat bisher 88000km gelaufen....

    Liebe Grüße

    Jochen

    [color=#0000ff]Grüße aus dem Rheinland:
    Wirklich gute Freunde sind Menschen, die uns ganz genau kennen und trotzdem zu uns halten.....
    Das Lächeln das Du aussendest, kehrt zu Dir zurück.....